Lammps install in stampede2

Yes, I just updated package using ‘make package-update’.

But, error : unknown atom tyle

is still on.

Windows 10용 메일에서 보냄