[lammps-users] A spelling error in pair_modify command

Just a small error, I think “For some pair styles is is not necessary to specify coefficients when I != J” should be “For some pair styles it is not necessary to specify coefficients when I != J” |

changed it

Steve