[lammps-users] [lammps-users ] Missing DPD package

Hi Peter,
You can use the atom_style as atomic and use the communicate command (vel yes) accordingly. It works as the old atom_style dpd.