[lammps-users] meam lib

Hello
I compile meam library successfully, but I don’t know how I link this
library to lammps!
Can you help me?
Thanks

Try using the most current LAMMPS version. This process
was simplified in the past week. See the doc pages on building
LAMMPS and look at src/MAKE/Makefile.g++ for an example.

Steve