(no subject)

Dear all

I was trying to add the reax package but I received this error:

make: *** [g++] Error 1

Can you help me please

Dear all

I was trying to add the reax package but I received this error:

make: *** [g++] Error 1

Can you help me please

no. there is simply not enough information. this error message just
tells that there was an error during compiling.

please also note that the REAX package is deprecated. please use
USER-REAXC instead.

axel.

ok thanks