(no subject)

Dear all
I am facing a problem in running the (lammps nov 2016) code, I am getting
an error which says " Unknown pair style < ../force .cpp:240> " . I have
tried a number of simulations from the tutorial but all gave the same
error. can u suggest a fix..?

thanku
REPLY

We will have to see your script to know which pair style is missing from your LAMMPS. Either said pair style was not around in 2016 or you forgot to compile it into your LAMMPS.