QUESTION about transfer a force filed from GULP to LAMMPS

It looks like you are using a different eta/g_ewald parameter. You can set that in LAMMPS using “kspace_modify gewald” http://lammps.sandia.gov/doc/kspace_modify.html.

Stan

image002.png