答复: Need Help: upgrade to the latest LAMMPS, Compiling Errors

Dear Liu,

Google will give your more helps.

please refer to:
http://www.geodynamics.org/pipermail/cig-short/2007-November/000230.html

http://mitgcm.org/pipermail/mitgcm-support/2011-January/006967.html

Lan